Forside → Gulvvarme mystrium

Gulvvarme mystrium

hstilling
DVF Medlem

Skrevet d. 20 oktober 2016 klokken 15:45


Vi har problemer med vores gulvvarme.

Det er egentlig to forskellige problemer, men måske hænger de alligevel sammen. Det er lidt af et mysterie for mig. Jeg starter lige med at beskrive vores system:

Vi har et pillefyr som opvarmningskilde. Der er tale om et hus i to plan på ca. 215 M2. Der er radiatorer på begge etager, og der er gulvvarme fire steder. På badeværelse 1 og i entreen er der gulvvarme, hvor der i kælderen sidder en almindelig termostat pr. kreds, som vi normalt ikke går og skruer på. For et par år sidsen fik vi renoveret badeværelse 2 og stuen. Vi fik lagt gulvvarme her også. Der blev installeret et Altech system med to kredse med hver deres trådløse temperaturstyring. i stuen er der trægulv, hvor gulvvarmen ligger under, de tre andre steder er der klinker. Vi startede fyringssæsonen for ca. 2 uger siden. Trykmåleren på ekspansionsbeholderen stod lavt, så vi tømte vandet af beholderen. Vi tjekkede lufttrykket i beholderen og indstillede det til 0,5 bar som foreskrevet på beholderen. Herefter fyldte vi vand på igen. Vandet kunne vi bare fylde på ved at åbne en ballofix hane ved varmtvandsbeholderen. Nu kører systemet som det skal, og der er varme i alle radiatorer.... næsten.

Problem 1:
Gulvvarmen i entreen virker ikke. Altså en af de gamle kredse, der er styret med en gammeldags termostat i kælderen. Gulvvarmen i badeværelse 1 kører fint. Jeg har prøvet at arbejde lidt med termostaten, altså skrue op og ned for den, da jeg en gang har hørt, at ældre termostater kan sætte sig fast, og at man kan få liv i dem på den måde. Men det er ikke lykkedes. Jeg har prøvet at dreje på den lille ventil ved siden af termostaten, der piblede lidt rustfarvet vand ud. Der har aldrig før været problemer her.

Problem 2:
Altech systemet volder problemer. Jeg har brugt manualen og jeg har skiftet batteri i de trådløse enheder. Efter at jeg havde mingeleret med dem, var der pludselig liv i den ene kreds, og gulvvarmen i det nye badeværelse virker nu. Men der er stadig problemer i stuen. Jeg er ret sikker på at senderen kan kommunikere med enheden. Når jeg beder den centrale enhed om at lede efter den trådløse enhed og herefter trykker "set" på den trådløse end, slukker lampen i kredsen, men begynder lidt efter at lyse rødt igen. I den kreds der virker, lyser enheden grønt. Jeg har prøvet flere gange med samme resultat.


Der var en lang smøre, håber at I kan hjælpe, på forhånd tak.

Mvh Henrik Stilling