Forside → gulvvarme fungere ikke korrekt

gulvvarme fungere ikke korrekt

MikkelGade
DVF Medlem

Skrevet d. 20 oktober 2017 klokken 06:09



Halløj på forummet!

Jeg har et gulvvarmeanlæg som ikke fungere helt efter hensigten.

Når anlægget er sat i drift fungere det ganske fint. alle 11 kredse bliver varme og den enklte kreds stopper med at kalde på varme når setpunktet er nået.

Problemet opstår når hele anlægget har været stoppet, og der så er en kreds der igen kalder på varme.
Cirkulationspumpen(alpha 2) starter, men vandet bliver ikke pumpet rundt :/
Hvis jeg tvinger alle 11 kredse til at åbne, så sker der stadig intet.

Jeg kan få det hele til at fungere, hvis jeg åbner for afløbet på det øverste fordelerrør, og leder vandet ud i en spand, også jeg hurtig lukker ventilen igen, så er det som om at kontraventilen åbner, og vandet igen pumpes rundt.

Jeg har også prøvet at køre pumpen op på trin 3, men det er ikke nok til at åbne kontraventilen.

Anlægget er et almindeligt system, med pumpeshunt på fjernvarme.
Differenstrykregulatoren står på "standard instilling"

Som i nok fornemmer, så tror jeg det er kontraventilen der går for stramt, men jeg har skiftet den 4 gange og lige lidt hjælper det. Nogen bud?

Anlægget har været i drift i 2 år, og har været skyllet igennem, så mistænker ikke luft.
Jeg har før bare sænket fremløbstemeraturen og få en kreds til at kalde på varme, så det hele tiden har været i drift, da jeg ikke har haft tid til at fejlsøge på systemet.

Billeder af anlægget kan ses her:
https://drive.google.com/drive/folders/0B05EWHeTcWRJWDJWZXNaV244NEU?usp=sharing