Forside → vaskemaskine vandproblem

vaskemaskine vandproblem

Katja
DVF Medlem

Skrevet d. 24 august 2014 klokken 12:03


Ved ikke om det er det rette forum men nu prøver jeg..
Min vaskemaskine er blevet mærkelig ...
Normalt tager den vand ind først af skuffedel I (også selvom man ikke har valgt forvask), derefter del II, hvor sæben jo er. Hver gang den skyller tøjet, tager den vand ind igen gennem del II bortset fra sidste gang, hvor den tager fra midterste rum -skyllemiddels-delen.

Men for noget tid siden holdt den op med at tage vand ind gennem skyllemiddel-delen af skuffen. Den tager vandet ind fra del II i stedet. Det er sjældent jeg bruger skyllemiddel, så jeg gjorde ikke noget ved det!
Men da vi så var kommet hjem fra ferie og havde bunker af vasketøj, ville den ikke tage vand ind i skuffedel I forvask... eller jo, meget lidt kom igennem de små huller over sæbeskuffen.
Jeg tænkte straks at den var kalket til efter at have stået ubrugt i et par uger.. og prøvede at rense hullerne med noget spidst. Men det hjalp ikke, hvorefter jeg tænke, at det så var noget med vandindtaget... men jeg fandt så ud af, at hvis man genstartede den hver gang den gik i fejlmode, endte det med at den til sidst havde fået nok vand ind til at den begyndte at tage vand ind gennem skuffedel II -og der render det ind som det skal, med helt normalt flow på vandet og den kører programmet færdigt uden andre fejl end at den stadig ikke bruger skyllemiddelskuffedelen!

ØH.... hvad gør jeg... Jeg har læst mig frem til noget magnetventil.. men det giver jo ikke mening at den først ikke rigtigt virker og så virker når den når til klarvask !! ???
Jeg har tænkt.. softwareopdatering, men det har jeg så igen aldrig hørt om til vaskemaskiner!?

Det er en Samsung WD8704EJA -vaske/tørremaskine (bruger den dog aldrig til at tørre tøj)
Mvh Katja